Eclipse 4 Course - Locus IT Services

Eclipse 4 Course

Locus IT ServicesEclipse 4 Course

Prerequisites

  • Knowledge of Java and object-oriented programming
  • Basic knowledge of RCP development in Eclipse 3.x
  • Experience using the Eclipse IDE is beneficial
Locus IT Project Management Office
What’s it?